LHK Wiki

Editing

Algorithm of Max

1
  • The edit can be undone. Please check the comparison below to verify that this is what you want to do, and then save the changes below to finish undoing the edit. If you are undoing an edit that is …
Latest revision Your text
Line 18: Line 18:
 
|lorependulum = You cannot Pendulum Summon monsters, except Normal Monsters. This effect cannot be negated. Parallax Monsters you control are unaffected by card effects that would decrease those monster's ATK.
 
|lorependulum = You cannot Pendulum Summon monsters, except Normal Monsters. This effect cannot be negated. Parallax Monsters you control are unaffected by card effects that would decrease those monster's ATK.
 
|loremonster = ''Pos_1 <-- MAX<br/>ΑΝ Pos_2 > MAX ΤΟΤΕ<br/> Pos_2 <-- MAX<br/>ΤΕΛΟΣ_ΑΝ<br/>ΑΝ Pos_3 > MAX ΤΟΤΕ<br/> Pos_3 <-- MAX<br/>ΤΕΛΟΣ_ΑΝ''
 
|loremonster = ''Pos_1 <-- MAX<br/>ΑΝ Pos_2 > MAX ΤΟΤΕ<br/> Pos_2 <-- MAX<br/>ΤΕΛΟΣ_ΑΝ<br/>ΑΝ Pos_3 > MAX ΤΟΤΕ<br/> Pos_3 <-- MAX<br/>ΤΕΛΟΣ_ΑΝ''
}}</center>{{Algorithm}}{{LHK}}
+
}}</center>{{LHK}}
  Loading editor
Below are some commonly used wiki markup codes. Simply click on what you want to use and it will appear in the edit box above.

View this template